Добро пожаловать на форум Yarik-Sat

||| Если это Ваш первый визит, рекомендуем почитать Условия использования сайта и форума Yarik-Sat.Ru . Для размещения своих сообщений необходимо войти или зарегистрироваться ... |||


Обсуждение DVB PC карт

Автор wertyfox, Воскресенье 13 Сентябрь 2015, 15:02:17

« предыдущая тема - следующая тема »
Вниз

wertyfox

У меня карта TT-budget 3200S2, стоит ProgDVB 6.72. Пользуюсь плагинами ACamd 6.20 и VPlug 2.4.6
Какой нужен плагин, что-бы заработало это PowerVuEmu_v2.0?

admin

Цитата: wertyfox от Воскресенье 13 Сентябрь 2015, 15:02:17
У меня карта TT-budget 3200S2, стоит ProgDVB 6.72. Пользуюсь плагинами ACamd 6.20 и VPlug 2.4.6
Какой нужен плагин, что-бы заработало это PowerVuEmu_v2.0?


Плагин так и называется,последняя версия PowerVU Plugin v2.1

wertyfox


Вверх

Кто онлайн

Пользователи просматривают эту тему за последние 30 минут:
0 Пользователей и 1 Гость