Добро пожаловать на форум Yarik-Sat

||| Если это Ваш первый визит, рекомендуем почитать Условия использования сайта и форума Yarik-Sat.Ru . Для размещения своих сообщений необходимо войти или зарегистрироваться ... |||


Вопросы и ответы GI HD Mini Plus (Ali3511 HD) и GI HD Micro plus (Ali3612 HD)

Автор b_bort, Воскресенье 10 Январь 2016, 13:04:00

« предыдущая тема - следующая тема »
Вниз

b_bort

Всем добрый день! Проблема такая, новая прошивка v.2.3.32 не хочет вставать на версию v. 2.2.25. Пробывал и по USB и по RS232, так же пробывал устанавливать более поздние версии (USB, RS232). Помогите решить проблему. Дело в том что в v. 2.2.25 пропали кнопки редактирование серверов кардшаринга, думал новая версия поможет.

admin


b_bort

Пробовал, пишет "Версия загрузчика не верная, проверьте!"

admin

b_bort а тюнер и марка процессора соотвествует - GI HD Mini Plus (Ali3511 HD) ?
Так обычно пишет когда что-то не так пошло.

b_bort


admin

Цитата: b_bort от Воскресенье 10 Январь 2016, 13:34:38
Все соответствует.

Аааа,погодите...Только увидел
Цитата: b_bort от Воскресенье 10 Январь 2016, 13:19:30пишет "Версия загрузчика не верная, проверьте!"

Когда прошиваете нужно выставлять режим прошики bootloader+по

b_bort

Пробовал не помогла, бэкап грузит без проблем и с USB и COM.

admin

Цитата: b_bort от Воскресенье 10 Январь 2016, 14:48:19
Пробовал не помогла, бэкап грузит без проблем и с USB и COM.

Попробуй вот эту официальную сначала залить,а потом уже ту что выше специальную...

b_bort

Ок. Отпишусь.
Сообщение добавлено: Воскресенье 10 Январь 2016, 15:10:27
Увы, не помогла. "STB version is not compatible!"

admin

Внимательно - тюнер GI HD mini plus или GI HD micro plus ? Пишет что прошивка не для вашего тюнера.

Вверх

Кто онлайн

Пользователи просматривают эту тему за последние 30 минут:
0 Пользователей и 1 Гость